aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py3
1 files changed, 2 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 51a83e1..de72f13 100644
--- a/setup.py
+++ b/setup.py
@@ -44,5 +44,6 @@ setup(
],
packages=['parrot_zik'],
- scripts=["parrot_zik/parrot_zik_tray"]
+ scripts=["parrot_zik/parrot_zik_tray"],
+ include_package_data=True,
)