aboutsummaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/setup.py b/setup.py
index 4554099..6aeaef4 100644
--- a/setup.py
+++ b/setup.py
@@ -5,7 +5,7 @@ with open("README.md", "r") as fh:
setuptools.setup(
name="resumejson_converter",
- version="0.2",
+ version="0.3",
author="neodarz",
author_email="neodarz@neodarz.net",
description="A small package for convert json resume with templating to html and pdf",
@@ -15,7 +15,7 @@ setuptools.setup(
packages=setuptools.find_packages(),
classifiers=[
"Programming Language :: Python :: 3",
- "License :: OSI Approved :: GNU Affero General Public License v3",
+ "License :: OSI Approved :: GNU Lesser General Public License v3 (LGPLv3)",
],
scripts=['bin/resumejson_converter']
)