Subject: [Nel] Linux build

From: Dim Segebart <[email-masked]>
Date: Mon, 13 Nov 2000 20:05:30 +0100

Hello, to all !
Nice to see what all my dreams come true )))
I know what linux autoconf stuff isn't ready yet, but
anyway may I ask developers of NeL when we might be
able to put our hands on it ?
This is not a problem for me to create one by myself, by I'm
afraid it's not a very good idea, since I lack the knowledge of
internal dependencies and too lazy to reboot my PC in windows mode with
VC++
installed ;))
Wish you good luck

--
Dim Zager

---

From: Valignat Cedric <[email-masked]>
Date: Tue, 14 Nov 2000 16:51:25 +0100

Hi Dim,

> able to put our hands on it ?

Soon ... ;-)

You should be able to get Nel to compile on Linux in the following days.

> VC++ installed ;))

I see very well what you mean ... :-)

> Wish you good luck

Thanks a lot.

Cedric.