Subject: [Nel] Building Nel

From: David Artiga Torrijos <[email-masked]>
Date: Thu, 20 Dec 2001 12:40:08 +0100 (CET)

When running 'bootstrap' in 'Nel' src dir, i'm getting:

aclocal: configure.in: 410: macro `AM_PATH_XML' not found in library

Any idea?
Thx

---

From: Cedric Valignat <[email-masked]>
Date: Wed, 2 Jan 2002 18:58:42 +0100

Hi David,

> aclocal: configure.in: 410: macro `AM_PATH_XML' not found in library

You get this error message because libxml is  not or incorectly installed,
you have to install the devel package on GNU/Linux platforms.

Cedric.