Subject: [Nel] Landscape

From: "Ruud Verdonck" <[email-masked]>
Date: Thu, 15 Nov 2001 17:14:54 +0100

Hi,

i was wondering, is there a way to make my own landscape and models for snowballs?
i would like to see what Nel can do with diff. landscape settings

Ruud Verdonck

---

From: "Cyril 'Hulud' Corvazier" <[email-masked]>
Date: Fri, 16 Nov 2001 17:03:52 +0100

Hi,

Take a look at the post with the title "Landscape generation pipeline" date of the 19 / 10 / 2001.
This long post explain how generate and process landscape data.
For the model, you have to compile the NeL 3dsmax plugins and export your own models with them.

Have fun. :)

Cyril Corvazier
  ----- Original Message ----- 
  From: Ruud Verdonck 
  To: [email-masked] 
  Sent: Thursday, November 15, 2001 5:14 PM
  Subject: [Nel] Landscape

  Hi,

  Ruud Verdonck