Subject: [Nel] Please fix the project for nel_export_classes

From: "Valerio Santinelli" <[email-masked]>
Date: Fri, 26 Oct 2001 19:55:21 +0200

nel_export_classes project has still got some R:\blabla paths.
Could you please fix that in the CVS so I ain't got to do it by hand every time I update from the cvs? 
Thanks :)

--
c'ya!

Valerio Santinelli
[email-masked]
HateSeed Gaming Magazine http://www.hateseed.com/
My Lab http://tanis.hateseed.com/
In Flames Italia http://www.inflames.it/

---

From: "Nicolas Vizerie" <[email-masked]>
Date: Wed, 31 Oct 2001 18:11:37 +0100

Hi Valerio,

I corrected the paths in the object_viewer project

Thanks for your report.

Regards,

Nicolas

----- Forwarded message from Valerio Santinelli <[email-masked]> -----

Date: Fri, 26 Oct 2001 19:55:21 +0200
From: "Valerio Santinelli" <[email-masked]>
To: <[email-masked]>
Subject: [Nel] Please fix the project for nel_export_classes
X-Mailer: Microsoft Outlook Express 6.00.2600.0000

----- End forwarded message -----