Subject: [Nel] Snowball client trouble

From: Xavier Ordoquy <[email-masked]>
Date: 13 Jul 2001 12:23:08 +0200

Hi,

I've downloaded and compiled snowball 0.2
When I try to launch the client, I got error about the first packet
size.
I then tried to configure it to use my local serveur, but it doesn't
connect it and tries to reach the default serveur.
How can I change this ? (how does the client read the client.cfg
file ?)

Thanks.

-- 
 Xavier Ordoquy, Aurora-linux
 If NT is the answer, you didn't understand the question.
 Complexity has nothing to do with intelligence. Simplicity does.
                              (Larry Bossidy, CEO, Allied Signal)

---

From: "Vianney Lecroart" <[email-masked]>
Date: Fri, 13 Jul 2001 13:48:31 +0200

Hi Xavier,

I think you should try to install it on NT ;-) nice signature

Snowballs 0.2 is really deprecated and you should wait the next week for
Snowball 2!

Anyway, it's in the client.cfg file that you specify where the server is:
LSHost = "localhost";
If you put this in the client.cfg, the client will connect to your localhost
login system

Vianney Lecroart
---
lead network programmer / nevrax.com
icq#: 6870415
homepage: http://ace.planet-d.net
www.geekcode.com: GCS/E d- s+++: a-- C+++$ UL++ P- L+++>+$ E+>- W++ N+ o? K-
w++$ O- M- V- PS- PE? Y PGP t 5? X+ R- tv++ b- DI D+ G e++ h+ r-- y?

----- Original Message -----
From: "Xavier Ordoquy" <[email-masked]>
To: <[email-masked]>
Sent: Friday, July 13, 2001 12:23 PM
Subject: [Nel] Snowball client trouble

> _______________________________________________
> Nel mailing list
> [email-masked]
> /mailman/listinfo.cgi/nel
>