Subject: [Nel] Compiling NeL

From: "Poet007 - Da BondGirl Partner" <[email-masked]>
Date: Wed, 24 Jan 2001 23:34:14 +0100

>Message: 9
>Date: Tue, 23 Jan 2001 17:13:38 +0100
>From: [email-masked]
>To: [email-masked]
>Subject: Re: [Nel] Compiling nel
>Reply-To: [email-masked]

>Freetype is a library. www.freetype.org.

It seems that the adress above is not valid
anymore. But the freetype lib is still available
at the adress below :

http://freetype.sourceforge.net/

Poet007

______________________________________________________________________________
ifrance.com, l'email gratuit le plus complet de l'Internet !
vos emails depuis un navigateur, en POP3, sur Minitel, sur le WAP...
http://www.ifrance.com/_reloc/email.emailif

---

From: Valignat Cedric <[email-masked]>
Date: Thu, 25 Jan 2001 10:41:07 +0100

Poet007 - Da BondGirl Partner wrote:
> anymore.

Thei server is still running, it's just that there web server is down :-(

It migth be fix soon ... i hope :-)

> But the freetype lib is still available at the adress below :
> 

Do not forget to not choose the European mirror but the USA one ...

Cedric.