Subject: [Nel] Tips on Portals/Clusters...

From: Robert Bjarnason <[email-masked]>
Date: Mon, 11 Mar 2002 05:10:30 -0800

Hi,

This is actually the third time I try sending this
post to the NeL mailing-list, I tried two times
Friday, hope it get's trough now...  I got no errors
from the mailinglist system back either... But to the
point:

Can anybody give me some tips on portal creation:

Do I create special geometry in 3dsmax?
Do I use the link system in 3dsmax to define the relationships?

Thanks,
Robert Bjarnason

---

From: "Daniel Miller" <[email-masked]>
Date: Mon, 11 Mar 2002 14:16:59 +0100

>Friday, hope it get's trough now...

This is strange - our servers were all on line Friday and I haven't received
any odd list admin warnings ... if anyone else has problems writing to the
list please let us know and we'll try to work out what's up.

Regards,
Daniel