Subject: [Nel] problem about the bug report interface

From: Nicolas Hognon <[email-masked]>
Date: Wed, 08 Nov 2000 20:42:07 +0100

Hy ....

yesterday i've submited a little bug in the bug report
but i encounter a problem to report it.

on the report bug page we must select the component associated
to the bug but under netscape communicator 4.76 under windows (2000)
the right part of the page is hidden
so i use internet explorer :((
but i try this page under linux with netscape 4.75 i think and it work
fine ....

that's all ...

-- 
 Nicolas Hognon (aka SilentBob)
 home : [email-masked] / www.cblt.org
 work : [email-masked] / www.next-url.com

---

From: Yan Babilliot <[email-masked]>
Date: 09 Nov 2000 12:46:40 -0200

> but i try this page under linux with netscape 4.75 i think and it work

Thank for the bug-report.
You should now be able to report bugs with Netscape/Windows ;)

--