Subject: [Nel] Again 3DS 4.0

From: "Valerio Santinelli" <[email-masked]>
Date: Sat, 6 Oct 2001 12:03:44 +0200

I made a few corrections to the patch Cyril made to the exportplugin for 3dsmax. There are a few missing checks here and there :)

I attached the diffs.

--
c'ya!

Valerio Santinelli
[email-masked]
HateSeed Gaming Magazine http://www.hateseed.com/
My Lab http://tanis.hateseed.com/
In Flames Italia http://www.inflames.it/

---

From: "Cyril 'Hulud' Corvazier" <[email-masked]>
Date: Mon, 8 Oct 2001 19:16:38 +0200

Hi,

I have added your patch. Sorry about that, but i modify the code in blind mode :).

Regards,

Cyril

  I attached the diffs.