Subject: [Nel] error in CVS?

From: Stefan Nilsen <[email-masked]>
Date: Fri, 24 Nov 2000 22:18:06 +0100

I get this error when updating the files from the CVS repository. It looks 
lika a damaged CVS repository.

cvs [server aborted]: unable to parse 
/home/cvsroot/code/nel/src/net/base_socket.cpp,v; `state' not in the expected 
place

---

From: Cedric Valignat <[email-masked]>
Date: Sat, 25 Nov 2000 02:16:05 +0100

Stefan Nilsen wrote:
>  [...]

Ouch ... sorry.

It's fixed.