Subject: [Nel] Sorry again :)

From: "Poet007 - Da BondGirl Partner" <[email-masked]>
Date: Sun, 21 Jan 2001 22:33:54 +0100

I just posted a question before reading
the documentation and other posted messages...
I know now where to look for the freetype missing
file :)
But it just seems that the server is broken tonight...
I will have a look at it tomorrow though...
Sorry again guys !

______________________________________________________________________________
ifrance.com, l'email gratuit le plus complet de l'Internet !
vos emails depuis un navigateur, en POP3, sur Minitel, sur le WAP...
http://www.ifrance.com/_reloc/email.emailif

---

From: Vincent Archer <[email-masked]>
Date: Mon, 22 Jan 2001 11:29:46 +0100

> I will have a look at it tomorrow though...

We had a powerdown during this week-end, and the server restarted, but
for some odd reasons, you had about 80% or so packetloss on the network
interface, and it was almost unreachable. We've fixed the missing files
and restarted the server, which should be working "more or less" ok.

-- 
Vincent Archer                                         Email: [email-masked]

Nevrax France.                              Off on the yellow brick road we go!