Subject: [Nel] This isnt really the place but

From: alex <[email-masked]>
Date: Sat, 11 Aug 2001 23:10:04 +0100 (BST)

There is no email address on the main website. Sorry.

I'm very interested in reading the Nel docs, but
wouldn't mind some offline browsing - similarly CVS is
OK if you have a reliable connection and a good
frontend. I would really appreciate the docs (and
source, too) being available tarred and comressed for
swift download.

Thanks
alex

____________________________________________________________
Do You Yahoo!?
Get your free @yahoo.co.uk address at http://mail.yahoo.co.uk
or your free @yahoo.ie address at http://mail.yahoo.ie

---

From: Cedric Valignat <[email-masked]>
Date: Thu, 16 Aug 2001 16:33:40 +0200

> There is no email address on the main website. Sorry.

no problem ...

> source, too) being available tarred and comressed for

Next week i will setup an automatic daily snapshot of the sources
and of the Doxygen documentation for NeL, NeLNS, etc ...

Cedric.

PS: Sorry if it took a long time to answer your mail ... i was in vacation :-)