Subject: [Nel] Snowball for Win32

From: "Valerio Santinelli" <[email-masked]>
Date: Mon, 11 Jun 2001 11:02:17 +0200

Are you guys at Nevrax going to publish a Win32 version of the Snowball demo application? 

--
Valerio Santinelli
HateSeed.com Founder (http://www.hateseed.com)
In Flames Italia Webmaster (http://www.inflames.it)
My Lab (http://tanis.hateseed.com)

---

From: Cedric Valignat <[email-masked]>
Date: Mon, 11 Jun 2001 17:28:52 +0200

Hi Valerio,

> Are you guys at Nevrax going to publish a Win32 version of the Snowball

Since we wrote Snowballs, NeL has moved on a fair bit.  We're planning to put
together a new version of Snowballs that uses the latest Network and 3D
code. It'll take us a short while to get it together, but once it's there
we'll look at releasing a binary.  I hope this helps.

Regards,

Cedric.

---

From: "Valerio Santinelli" <[email-masked]>
Date: Wed, 13 Jun 2001 12:26:34 +0200

I talked to Ace and I'll wait for the new version of Snowball to be
released. Thanks :)

--
Valerio Santinelli
http://www.digisoft-multimedia.it/

----- Original Message -----
From: "Cedric Valignat" <[email-masked]>
To: <[email-masked]>
Sent: Monday, June 11, 2001 5:28 PM
Subject: Re: [Nel] Snowball for Win32

> _______________________________________________
> Nel mailing list
> [email-masked]
> /mailman/listinfo.cgi/nel
>