Subject: [Nel] news about nevrax on /.

From: Nicolas Hognon <[email-masked]>
Date: Wed, 07 Feb 2001 23:55:27 +0100

hello
you certainly know it but there is a news a
nevrax on slashdot : http://slashdot.org/articles/01/02/07/197257.shtml
sorry for this mail which don't deal with code
but i think their some interresting comments about this news.
i don't read all of them but some of them told about
cheating and economic problems.

and it seems that your website has been slashdoted :)
good luck guys !

-- 
Nicolas Hognon
home : [email-masked]         / www.cblt.org
work : [email-masked] / www.virtools.com
#ICQ : 36044443

Enjoy the silence
(DM)

---

From: Vincent Archer <[email-masked]>
Date: Thu, 8 Feb 2001 09:06:58 +0100

> and it seems that your website has been slashdoted :)

Incidentally, the site handles the www & this list. Seem that sendmail
is more resilient than apache.

-- 
Vincent Archer                                         Email: [email-masked]

Nevrax France.                              Off on the yellow brick road we go!

---

From: Vincent Archer <[email-masked]>
Date: Thu, 8 Feb 2001 09:05:45 +0100

> nevrax on slashdot : http://slashdot.org/articles/01/02/07/197257.shtml

I know. This evening (afternoon for the states), rsync failed with lotsa
timeouts.

Of course, I've seen since that I configured our sync badly, and we sync
documentation and cvs repositories thru the Internet instead of using only
out private links.

> cheating and economic problems.

I'll be heading there first thing today. Given my selection, the Nevrax
story is on the very first page of my home page (set to Slashdot) when
I logged on this morning.