Subject: [Nel] Doc additions..

From: "Valerio Santinelli" <[email-masked]>
Date: Fri, 1 Feb 2002 01:29:35 +0100

I added a bit of sectios to NeL's INSTALL file where I describe the setup process for libxml2 since it seems that it's been forgotten :)

--
c'ya!

Valerio Santinelli
[email-masked]
HateSeed Gaming Magazine http://www.hateseed.com/
My Lab http://tanis.hateseed.com/
In Flames Italia http://www.inflames.it/

---

From: Cedric Valignat <[email-masked]>
Date: Thu, 7 Feb 2002 17:53:04 +0100

Hi Valerio,

According to Valerio Santinelli:
> I added a bit of sectios to NeL's INSTALL file where I describe the setup
> process for libxml2 since it seems that it's been forgotten :)

Ouch ... sorry about that :-(

I just commit the changes ...

Cedric.