Subject: [Nel] RE: Nel digest, Vol 1 #191 - 1 msg

From: "Nel List" <[email-masked]>
Date: Mon, 26 Nov 2001 09:59:41 -0800

The way to fix this is to make the list server bounce all 
messages containing HTML or attachments.

>     <td><font face=3D"Verdana, Arial, Helvetica, sans-serif" size=3D=
> "2">Hi<br>
>       <br>
>       I visited <a 
> href=3D"http://www.trafficmagnet.net">WWW.NEVRAX.ORG</a>, =
> and 
>       noticed that you're not listed on some search engines! I 
> think we can =
> offer 
>       you a service which can help you increase traffic and the

---

From: "Valerio Santinelli" <[email-masked]>
Date: Mon, 26 Nov 2001 19:39:27 +0100

Or just let subscribed users send mail to the mailing list, which is even
better IMO.

--
c'ya!

Valerio Santinelli
[email-masked]
HateSeed Gaming Magazine http://www.hateseed.com/
My Lab http://tanis.hateseed.com/
In Flames Italia http://www.inflames.it/

----- Original Message -----
From: "Nel List" <[email-masked]>
To: <[email-masked]>
Sent: Monday, November 26, 2001 6:59 PM
Subject: [Nel] RE: Nel digest, Vol 1 #191 - 1 msg

> _______________________________________________
> Nel mailing list
> [email-masked]
> /mailman/listinfo.cgi/nel

---

From: Cedric Valignat <[email-masked]>
Date: Tue, 27 Nov 2001 12:04:00 +0100

> Or just let subscribed users send mail to the mailing list, which is even

I would like to keep this list "open", so for now i put that site in the
blacklist.

For the HTML mails, i'm going to see what i can do about it ... 

Thanks for your suggestions :-)

Cedric.