Subject: [Nel] Spam

From: "Valerio Santinelli" <[email-masked]>
Date: Thu, 14 Feb 2002 17:42:58 +0100

It would be nice if the mailing list administrator could turn on the feature that allows posting only to subscribed e-mail addresses if it isn't already setted this way. Thanks. 

--
Valerio Santinelli
HateSeed.com Founder (http://www.hateseed.com)
In Flames Italia Webmaster (http://www.inflames.it)
My Lab (http://tanis.hateseed.com)

---

From: "Daniel Miller" <[email-masked]>
Date: Thu, 14 Feb 2002 19:27:26 +0100

We tried this before once and it broke our mailing list software so we left
it as is.
We'll take another look and see what we can do but I'm affraid we can't make
any promises.

  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]]On Behalf Of
Valerio Santinelli
  Sent: Thursday, February 14, 2002 5:43 PM
  To: [email-masked]
  Subject: [Nel] Spam

  It would be nice if the mailing list administrator could turn on the
feature that allows posting only to subscribed e-mail addresses if it isn't
already setted this way. Thanks.